On a Julia repl, when we install a package called JuMP, the compilation step after "using JuMP" statement fails.
I confirmed on Julia forum that the package works on Julia 1.3 version (the one used in the repl)
Thank you!
Faris