Additionally, the description for the language should be updated to correct the following:
  • "v8" should be "V8"
  • "Javascript" should be "JavaScript" or "JS"