I can't install packages in repl anymore.
I get an error like this:
Does anyone know the reason and solution?