Hello,

I have recently discovered this tool, and I think it's great!

Would it be possible to update Golang runtime to 1.8? The tool currently has 1.6.2

Thanks!