We need Python 3.8. Currently Repl.it runs 3.7.4, and 3.8 has come out.